Presentacion

Antes de empezar, si recién llegás, presentate!

De no realizar su presentación, su cuenta puede ser desactivada

Moderadores: H.S, n1824, Ramiro_Sevastiann, anfa777

Ulicam7
Mensajes: 1
Registrado: 23 May 2016, 23:10
Nombre: Ulises
Contactar:

Presentacion

Mensaje sin leer por Ulicam7 » 24 May 2016, 10:29

Buenos días! Soy Ulises de Arequito Santa Fe. Tengo 25 años y estudio Ingeniería agronómica. Siempre me gustaron los autos, pasión que comparto con mi viejo. mi primer auto fue un vectra B dti 2.0 2002, Después pase a las 2 ruedas me compre una Honda twister 250, luego un peugeot 206 Xs premium y hace poco mas de un año un auto que desde hace 11 años me encanto apenas lo vi por la calle, Un C4 Vts Negro. el año pasado pude vender el 206 (a mi tio) y buscando un vts que estuviera lindo me decidí por un 2007 de Rosario con 63000 km segundo dueño, al momento le hice 10 mil km. llegó con algunas cositas típicas de la edad, aunque debo aceptar que el dueño anterior lo cuidaba bastante tanto como para usarlo muy poco jaja :loco:
Esas cositas eran:- Un chirrido a 3000 rpm (protector térmico del motor caído sobre semieje, que al girar hacia ruido a minipimer) Solucionado :smt003
- Luz de Service por bajo nivel de liquido refrigerante (tenia nivel optimo y marcaba que faltaba) cambie el sensor por casi 500$ Solucionado :smt003
- Falta de escobilla luneta 300$ Solucionado :smt003
- Golpe en seco en los amortiguadores traseros (como si harían tope), era una funda que traen se despegó y al caer hacian ruido, con un poco de Poxi todos contentos. Solucionado :smt003
- Trepidación del embrague ( leí el post relacionado a eso anoche, pienso solucionarlo antes del fin de semana) :smt041
- Calienta asientos conductor y acompañante, Nunca los pude hacer andar. Fusibles? Cableado? malla termica cortada? :smt017
- Ruido a resorte oxidado en butaca del conductor y regulación lumbar desenganchada por dentro (nunca pude desarmar la butaca) alguien ya probó? :smt019
- Luz Service sensores de presión de inflado (1750$ cada sensor, son 4) en algún momento veré si incurro en ese gasto. por el momento me aguanto la alerta. :smt013
- Tironeo en Frío en 1º y 2º Solucionado. :smt023

En si el auto me encanta y desde el primer día le dedique tiempo y $ hasta donde pude ya que al estar estudiando tengo otras prioridades. Un tema que me sorprendió fue que llegado el verano 2015/2016 el aire acondicionado dejo de funcionar intermitentemente, a veces andaba de 10, a veces no, luego bomba de nafta me dejo a pata, resumiendo... mecánico detecta que era un fallo eléctrico en la inyección (con lexia). Arma todo el cableado nuevo (estaba un poco reseco) cambia Bsi, no anda..... el auto terminó en Marseille Agencia oficial de Citroen Rosario, cambiaron Bsm y limpiaron mariposa del acelerador. El auto estuvo 3 meses entre esos 2 talleres, lo tengo hace una semana con todo andando! la solución era la Bsi al problema del aire acondicionado, el tema de tironeo en frío se solucionó con la limpieza de mariposa y ademas el auto empuja como nunca antes!!! -thumbup -clapping

Acá van algunas fotos:

Imagen



Imagen



Imagen



Imagen

Saludos a todos los foreros y en lo que pueda ayudar estoy dispuesto! :salute:

Avatar de Usuario
Paulvill
Mensajes: 3144
Registrado: 28 Feb 2012, 12:43
Nombre: Pablo Villaronga
Auto: Peugeot
Ciudad: Brno
Provincia: Otro
Website: http://www.elclubdelc4.com.ar
Contactar:

Re: Presentacion

Mensaje sin leer por Paulvill » 24 May 2016, 10:52

Hola Ulises, Bienvenido al Club ! Felicitaciones por el auto ! No seas timido y contanos algo mas de vos y de tus autos que nos gusta leer ! De que autos venis , como es tu ciudad , si tenes hobbies , si te gusta viajar a donde , etc ! y Que te pareció el auto , cuando lo probaste , como lo notas , que te pareció en ruta, etc ! Animate y Mostranos tu C4!

Recorda que buscar primero te vas a solucionar muchas dudas que ya se trataron ! El foro tiene instalado el plugin de Tapatalk , asi que podes seguir todos los ports desde tu Smartphone !

Manuales C4 y C4 Lounge (B7)
viewforum.php?f=30

Para los que quieras Sumarse al Grupo de Whatsapp me mandan un WA al +420 774949480 o por MP a Angel (Anfa777) o Jorge (N1824)
Imagen

Para todos los que quieran participar de los encuentros !
http://www.elclubdelc4.com.ar/viewforum.php?f=18

Les dejo nuestro Twitter https://twitter.com/ElclubdelC4 y nuestro Facebook : https://www.facebook.com/clubc4[/color][/b]
Bienvenido y que lo disfrutes ! Paul
Ex C4 - 5P - 1.6 I - 2008
Ex C4 Lounge 2.0 2014
Peugeot 308 SW 1.6 16v 2014 con Witson y Accesoriosp !

ImagenImagen

Telegram Messenger: Pablo Villaronga

Avatar de Usuario
Willnet
Mensajes: 83
Registrado: 30 Ene 2016, 23:30
Nombre: Guillermo
Contactar:

Re: Presentacion

Mensaje sin leer por Willnet » 27 May 2016, 00:51

Que autazo!! Y no hay nada mas lindo, q poder ir solucionando esos problemitas... Abrazoo!!


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
Ferzanotti
Mensajes: 49
Registrado: 17 Mar 2013, 17:53
Nombre: Fernando
Contactar:

Re: Presentacion

Mensaje sin leer por Ferzanotti » 11 Jun 2016, 20:52

Muy buena!! yo tambien tengo una VTS y varios de los problemas que mencionas los tuve o tengo.
Por ejemplo los sensores de las cubiertas siempre se activan como "presion no detectada", lo bueno es q no me deja la luz de service prendida sino q es solo el alerta.
Las butacas y su bendita calefaccion tampoco logro hacerlas funcionar y nose ni por donde empezar para solucionar ese asunto.
La escobilla del vidrio trasera me trajo un dolor de cabeza importante, en ningun lado lo conseguia hasta que caí en un taller que tenia una caja vieja con el repuesto nuevo!!
ahora me anda jodiendo los precap supongo porque hace un ruido importante en el tren delantero, con las calles de hoy en dia creo q es algo recurrente en todos los autos!
Imagen

Avatar de Usuario
eascuervo
Mensajes: 64
Registrado: 12 Ene 2015, 16:40
Nombre: Esteban
Contactar:

Re: Presentacion

Mensaje sin leer por eascuervo » 22 May 2017, 21:10

Buenas!!! Pudieron solucionar lo de las butacas?
Lo del sensor de presión si dice "presión no vigilada" y después se apaga es que no detecta el sensor de alguna rueda. Para probarlo hay que ir desinflando una por una y ver cuál no tiró la alerta. De ahí puede ser: el sensor, el captor o la pila del sensor. Estuve viendo que hay un kit para reparar el sensor (en ebay). Voy a profundizar en el tema y les cuento.

Saludos!
Ex Citroën C4 5 ptas. Exclusive BVA 2009
Ahora Citroën C4 VTS 2008
Imagen

Imagen

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado